Overview of Table Menu - Maple Programming Help

Online Help

All Products    Maple    MapleSim


Home : Support : Online Help : Getting Started : Menus : Document Menu Bar : Format Menu : Table Menu : worksheet/reference/tablemenuitems

Overview of Table Menu

  

The Table menu is found under the Format menu.  The same table menu options are available in the Context Panel when the cursor resides in a table.

  

For more information about a particular submenu and its menu items, click one of the following hyperlinks.

• 

Alignment

• 

Insert

• 

Delete

• 

Select

• 

Group

• 

Merge Cells

• 

Properties

• 

Cell Color

  

These options are also available in the context panel for a table.

See Also

Edit Menu

Overview of Tables